30 Mai
1999
30 Mai
'99
13:38
aloha nachdem ich heute morgen meinen rechner angemacht habe kann ich tin nicht mehr starten. /etc/nntpserver ist auf localhost gesetzt fehlermeldung sl@zorro:~ > tin -r tin pre-1.4 release 980618 [UNIX] (c) Copyright 1991-98 Iain Lea. Reading config file... Connecting to localhost... Connection to 127.0.0.1: Connection refused Giving up... Failed to connect to NNTP server localhost. Exiting... wenn ich den localhost anpinge geht's auch ohne probleme. vorher lief's immer problemlos, hat jemand hilfe für mich? danke stefan